Remove outdated package ngerman as it breaks compilation master
authorMichael Hamann <michael.hamann@kit.edu>
Thu, 7 Jun 2018 13:19:34 +0000 (15:19 +0200)
committerMichael Hamann <michael.hamann@kit.edu>
Thu, 7 Jun 2018 13:19:34 +0000 (15:19 +0200)
commit08824393d1377ee1217409c1988769f2b1416fe6
treec83e7720409bd0604df7ad7509da40302012f847
parent1128ce8db33ed1f490c26ba436ce0fbe77e46ea5
Remove outdated package ngerman as it breaks compilation

This package is not needed anyway, babel with "ngerman" (as included)
should be more than enough.
thesisclass.cls